Come rendere compatibile il vostro vecchio tema con wordpress 2.7

Compatibilità parziale:

http://justintadlock.com/archives/2008/11/01/making-your-themes-comments-compatible-with-wordpress-27-and-earlier-versions

Tutte le extra features:

http://ottodestruct.com/blog/2008/09/29/wordpress-27-comments-enhancements/

Bookmark and Share